antiarp v6.02 problem

View previous topic View next topic Go down

antiarp v6.02 problem

Post by crazy_5n1p3r on 14th February 2011, 5:17 pm

i have a problem when i am trying to run antiarp v6.02 program
this message appears

any help please?

crazy_5n1p3r
Intermediate
Intermediate

Posts Posts : 80
Joined Joined : 2008-09-17
Gender Gender : Male
OS OS : egypt
Points Points : 30086
# Likes # Likes : 0

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum